Например: Yealink SIP-T30
 

пн-пт: c 10:00 до 18:00

cб-вск: выходной

+7 (495) 150-50-95

Обратная связь      zakaz@sip-store.ru

 
Позвонить нам бесплатно!

Fanvil H603W - гостиничный телефон

  • Производитель: Fanvil
Артикул:
4315
Есть в наличии
Количество:

В том числе НДС 22%
При оплате наличными скидка 10% (только для Москвы)

Характеристики

  • Свойства IP-телефонов
  • Вид телефона
    Стационарный
  • Количество линий
    2
  • Скорость Ethernet-портов
    100 Мбит/с, Fast Ethernet
  • Дисплей
    Без дисплея
  • Дополнительные свойства
    wi-fi, 2 порта Ethernet, Поддержка PoE, HD звук
  • Программируемые BLF клавиши
    6
  • Цвет
    Чёрный
  • Страна-производитель
    Китай
  • Гарантия
    1 год

Описание

IP-телефон Fanvil H603W - это современный Wi-Fi-SIP-телефон для гостиниц со множеством функций и изящным внешним видом. Оснащен 6 программируемыми клавишами, функцией HD voice и Wi-Fi 2,4/5 ГГц (Wi-Fi 6), что обеспечивает стабильную связь c бесшовным роумингом. Антимикробный материал предотвращает размножение бактерий, защищая здоровье гостей. Благодаря аккумулятору большой емкости H603W обеспечивает длительную работу и превосходное качество обслуживания гостей в отеле.

Технические характеристики телефона Fanvil H603W

Общее

  • 2 SIP-аккаунта
  • HD-звук
  • Встроенный модуль Wi-Fi 6
  • Стационарная трубка/громкая связь
  • Интеллектуальные DSS-клавиши (быстрый набор)
  • Настольная зарядная станция
  • Адаптер питания (12 В/3 А)

Функции телефона

  • 6 программируемых DSS-клавиш
  • Поддержка Action URL/Active URI
  • Набор номера через веб-интерфейс
  • Правила набора
  • SIP хотспот, работа в режиме клиента
  • Поддержка широковещательного трафика
  • Синхронизация сетевого времени
  • Исходящие/входящие вызовы
  • Включение/отключение микрофона
  • Быстрый набор
  • Голосовая почта
  • Горячая линия

Аудио

  • Широкополосный ADC/DAC с частотой дискредитации 16 КГц
  • HAC-трубка (совместимость со слуховыми аппаратами)
  • Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексный спикерфон с акустическим эхоподавлением (AEC)
  • Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC)
  • Маскирование эффекта потери пакета с медиаданными VoIP (PLC)
  • Мониторинг качества звука (VQM)
  • Джиттер-буфер, работающий в адаптивном режиме
  • DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)

Сеть

  • Встроенный 2-диапазонный модуль Wi-Fi (Wi-Fi 6):
    • 2,4 ГГц, 802.11 b/g/n;
    • 5 ГГц, 802.11 a/n/ac/ax.
  • IP-режим: IPv4/IPv6/IPv4&IPv6
  • IP-конфигурация: статическая/DHCP/PPPoE
  • Wi-Fi-шифрование: WPA/WPA2-PSK/802.1X EAP
  • Контроль доступа сети: 802.1x
  • VLAN: 802.1P/Q
  • QoS
  • LLDP
  • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
  • RTP/RTCP
  • STUN
  • DHCP
  • IPv6
  • PPPoE
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Управление

  • Индикация зарядки
  • Индикация полной зарядки
  • Индикация низкого заряда батареи
  • Автоматическое включение питания при зарядке после аварийного отключения
  • Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Веб-интерфейс для управления
  • Работа с пакетами через веб-интерфейс
  • Экспорт/импорт конфигурации
  • Обновление ПО
  • Системный/сетевой журнал

Физические характеристики

  • Клавиатура: 24 клавиши, включая:
    • 12 стандартных телефонных клавиш;
    • 6 DSS-клавиш;
    • 5 функциональных клавиш (громче/тише/выключение микрофона/ответ/сброс звонка);
    • 1 клавиша громкой связи.
  • Зарядная станция
  • Литиевая аккумуляторная батарея емкостью 1900 мАч
  • Питание: 12 В постоянного тока/3 А (потребляемая мощность зарядной станции)
  • Порт для зарядки на трубке: Type-С
  • Порт для быстрой зарядки на базе: Type-A&Type-C, до 20 Вт
  • Рабочая температура: 0~45 °С
  • Допустимая влажность: 10~95%
  • Установка: настольная
  • Цвет: черный

Комплектация

  1. H603W – 1 шт.
  2. Зарядный стакан – 1 шт.
  3. Сетевой кабель Ethernet – 1 шт.
  4. Краткое руководство – 1 шт.
  5. Гарантийный талон – 1 шт.

Упаковка и габариты

Размеры индивидуальной упаковки, мм 102*91*233
Размеры коробки, мм 295*224*243
Количество штук в коробке 6
Вес брутто коробки, кг 3.95
Объём коробки, куб.м 0,01
   

Отзывы

Отзывов: 0
    Количество: 0
    Количество: 0
    Количество: 0
    Количество: 0
    Количество: 0
Похожие товары