Fanvil V66 Pro - стационарный IP-телефон
В том числе НДС 22%
При оплате наличными скидка 10% (только для Москвы)
Характеристики
- Свойства IP-телефонов
-
Вид телефонаСтационарный
-
Скорость Ethernet-портов1 Гбит/с, Gigabit Ethernet
-
ДисплейЦветной
-
Беспроводные протоколыBluetooth, Wi-Fi
-
Подключение гарнитурыRJ9, Bluetooth
-
Дополнительные свойства2 порта Ethernet, Поддержка PoE, HD звук, Крепление на стену
-
Участников конференц-вызова (чел.)6
-
ЦветЧёрный
-
Разъёмы на телефонеГарнитура, USB
-
Страна-производительКитай
-
Гарантия1 год
Описание
Fanvil V66 Pro - это SIP телефон для бизнеса премиум-класса, объединяющий аудио и видео связь, разработанный для продвинутых бизнес-пользователей, которые сосредоточены на эффективной
коммуникации. V66 Pro оснащен 7-дюймовым цветным HD экраном и беспроводной Bluetooth трубкой. Модель имеет встроенные модули Bluetooth 5.4 и Wi-Fi 6 2.4/5 ГГц, обеспечивая пользователям превосходное взаимодействие и комфортный опыт общения в реальном времени.
Преимущества
√ 7"-цветной экран
√ Поддержка G.722 и Opus, HD-аудио на громкой связи и трубке
√ Поддержка 6-сторонней аудиоконференции
√ Возможность подключения к устройствам безопасности
√ Два гигабитных порта, поддержка PoE
√ Беспроводная Bluetooth трубка для удобства перемещения
√ До 116 DSS клавиши, каждая DSS клавиша может быть установлена в кач-ве:
линия/BLF/ быстрый набор и т.п.
Технические характеристики телефона Fanvil V66 Pro:
Основные
- 20 SIP линий
- HD звук
- Поддержка приема видеовызова
- Два порта 1 Гбит/сек,PoE поддержка
- 7-дюймов (1024x600) цветной сенсорный
- Трубка / Громкая связь / Гарнитура
- Умные DSS клавиши (виртуальные)
- Установка на стол / на стену (опция)
- Адаптер питания в комплекте
- Трубка с безрычажной системой отбоя (датчик Холла)
- Bluetooth беспроводная трубка
Функции телефона
- Локальная Т.Книга (2000 записей)
- Удаленная Т.Книга (XML/LDAP)
- Журнал (Вход./Исх./Пропущ., 1000 записей)
- Список заблокированных/разрешенных номеров
- Заставка
- Индикация ожидающего голосового сообщения (VMWI)
- Программируемые клавиши DSS/программные клавиши
- Синхронизация времени сети
- Встроенный Bluetooth BLE 5.4: поддержка гарнитуры
- Bluetooth/сопряжения мобильных устройств
- Встроенный двухдиапазонный Wi-Fi 2.4G/5G и поддержка Wi-Fi 6
- Поддержка беспроводной гарнитуры Plantronics (через кабель Plantronics APD-80 EHS)
- Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHS20 EHS)
Поддержка записи (через сервер) Action URL / Active URI - uaCSTA
- SIP хотспот
- Мультикаст
- План действий
- Групповое прослушивание
Функции вызова
- Вызов/Ответ/Отклонение
- Отключение/Включение микрофона
- Удержание вызова/Возобновление
- Ожидание вызова
- Интерком
- Отображение идентификатора вызывающего абонента
- Быстрый набор
- Анонимный вызов (Скрыть идентификатор
вызывающего абонента) - Переадресация вызова (Всегда/Занято/Нет ответа)
- Перевод вызова (с уведомлением и без)
- Парковка вызова/Перехват вызова (В зависимости от
сервера) - Повторный набор
- Не беспокоить
- Автоматический ответ
- Голосовое сообщение (С сервером)
- До 6 участников аудиоконференции
- Горячая линия
- Переключение пользователя
- BLF
- IP прямой набор
Аудио
- HD звук Микрофона/Динамика (трубка/Hands-free,
частотная характеристика 0 ~ 7 кГц) - HAC-трубка
- Широкополосный АЦП/ЦАП 16 кГц дискретизация
Узкополосный кодек: G.711a/u, G.723.1, G.726, G.729,
729A, G.729B, G.729AB, iLBC - Широкополосный кодек: G.722, Opus
- Полнодуплексный акустический эхо-компенсатор (AEC)
- Обнаружение голосовой активности (VAD) / Генерация
комфортного шума (CNG) / Оценка фонового шума
(BNE) / Шумоподавление (NR) / Автоматическая
регулировка усиления (AGC) - Маскирование потери пакетов (PLC)
- Динамический адаптивный джиттер-буфер
DTMF: внутриполосный, внеполосный (RFC2833/SIP
INFO) - Мониторинг качества голоса VQM
Видео
- Декодирование видео: H.264
- Разрешение видео: QVGA/CIF/VGA/4CIF/720p/1080p
Сеть - Порты: 10/100/1000 Мбит/сек Ethernet, два порта
(соединение-мост) - IP режим:IPv4/IPv6/IPv4&IPv6
- IP конфигурация: Статич. IP / DHCP / PPPoE
- Контоль доступа сети: 802.1x
- VPN: OpenVPN/L2TP
- VLAN
- LLDP
- CDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
-
Wi-Fi режим безопасности:WPA /WPA2-PSK/802.X EAP
Протоколы
- SIP 2.0 через UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- CDP
- LLDP
- PPPoE
- 802.1x
- 802.1p/Q
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 & AES256
Развертывание и управление - Автопровижен через FTP/TFTP/HTTP/HTTPS/DHCP
- OPT66/SIP PNP/TR-069
- Веб-портал управления
- Дамп пакетов через веб
- Импорт / Экспорт конфигурации
- Импорт/ Экспорт телефонной книги
- Обновление ПО
- Системный журнал
Физические характеристики
- LCD: 7 дюймов (1024x600) цветной IPS
- Клавиатура: 27 клавиш, включая
5 функц.клавиш (Контакты, MWI, Выкл.Мик,
Гарнитура, Повтор)
4 клавиши навигации
1 OK клавиша
1 клавиша возврата
12 стандартных телефонных клавиш
2 клавиши регулировки громкости (выше/ниже)
1 клавиша громкой связи - Bluetooth беспроводная трубка (BTH60) x1
- 5M CAT5.E Ethernet кабель x1
- Подставка x1
- Индикатор статуса x1 (Красный)
- RJ9 порт x2: Трубка x1, Гарнитура x1
- RJ45 порт x2: Сеть x1, ПК x1 (Соединение - мост)
- USB0 порт x1: стандарт A, подключение накопителя
&USB гарнитуры - Замок безопасности x1
- Питание: DC12V/1.5A или PoE
- Потребление питания: ожидание 1.9Вт, пик: 8.9Вт
(адаптер) - Потребление питания: ожидание 3.2Вт, пик: 12.1Вт
(POE) - Рабочая температура: 0~45°C
- Допустимая влажность: 10~95%
Упаковка и габариты
- Кол-во в коробке: 10шт.
- Вес нетто коробки: 15.84кг
- Вес брутто коробки: 16.94кг
- Габариты устройства:245.4x5x63мм
- Габариту упаковки: 357x258x71 мм
- Габариты коробки: 534x380x377 мм (10 штук)